Tag Archives | php

WordPress BooShit

– mai prost decat 2.8 e doar 2.9 – updateuri prea dese. Da, stiu ca trebuie reparate bugurile si gaurile de securitate. – niciun update minor care nu strica ceva incepand cu plugins si terminand cu functionalitatea wordpress in sine devine prea “bloated”, nu ar putea sa puna noile features wordpress intr-un plugin oficial? Mai […]

Continue Reading ·